Home>>Forum>>General>>General discussion>> New Post
  • ERROR DE se requiere el módulo gettext
  • 2019-02-04 16:05:11
Buena tarde, estoy tratando de instalar el programa en mi cpanel.. pero me dice que me hace falta un requerimiento para poder empezar con la instalación

se requiere el módulo gettext

que puedo hacer muchas gracias...
 Per Page
  •   Select File
  • Reply as
  •   Subscribe

All inoERP code is Copyright by the Original Authors as mentioned on COPYRIGHT.txt file.
inoERP is an open Source software; you can redistribute it and/or modify it under the terms of the Mozilla Public License Version 2.0